uazbuka.ru 18+
Уазбука Клуб Фотогалерея Каталог

Autoventuri 1

Вернуться   uazbuka.ru > Технический > Электрооборудование (Electrical Equipment)

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 01.12.2011, 15:53   #1
Дионисий
Junior Member
Новенький
 
Аватар для Дионисий
 
Регистрация: 14.11.2011
Сообщений: 20
По умолчанию Не работает электронный спидометр

доброго вечера!подскажите-не работает спидометр электронный на хантере..мотор 409 что можно посмотреть???(подсветка горит)
Дионисий вне форума   Ответить с цитированием
Реклама
Реклама на сайте
Старый 02.12.2011, 13:00   #2
Welder
Amen & Attack
Старшой
 
Аватар для Welder
 
Регистрация: 04.06.2004
Адрес: Нижний Новгород
Сообщений: 12,917
По умолчанию

1. Исправность датчика
2. Целостность проводки от датчика к спидоиетру
3. Сам спидометр
4. Может где окислились контакты в проводке.
Welder вне форума   Ответить с цитированием
Старый 02.12.2011, 14:35   #3
Клоун
Senior Member
Уазовод
 
Аватар для Клоун
 
Регистрация: 07.09.2011
Адрес: Мурманская область, г. Ковдор
Сообщений: 444
По умолчанию

Цитата:
Сообщение от Welder Посмотреть сообщение
1. Исправность датчика
2. Целостность проводки от датчика к спидоиетру
3. Сам спидометр
4. Может где окислились контакты в проводке.
Если бы датчик был неисправен, загорелся бы Чек.
А так думаю, что спидометр умер. Недавно на казенном Хантере то же самое было. Поставили механический. Но лучше все же прозвонить проводку.
Клоун вне форума   Ответить с цитированием
Старый 02.12.2011, 22:14   #4
терХан
Senior Member
Уазовод с опытом общения
 
Аватар для терХан
 
Регистрация: 10.09.2008
Адрес: 40RUS
Сообщений: 540
По умолчанию

Проверь предохранитель
http://forum.uazbuka.ru/showthread.php?t=85825
терХан вне форума   Ответить с цитированием
Старый 02.12.2011, 22:38   #5
Кот-66
Senior Member
Старшой
 
Аватар для Кот-66
 
Регистрация: 24.12.2004
Адрес: г. Екатеринбург
Сообщений: 13,410
По умолчанию

Цитата:
Сообщение от Клоун Посмотреть сообщение
Если бы датчик был неисправен, загорелся бы Чек...
Это совершенно не обязательно. Сигнал с датчика скорости идет и на ЭБУ Микас-11 и BOSCH.
Микас-7.2 , что ЕВРО-2, что ЕВРО-0 этим обделены.
Кот-66 вне форума   Ответить с цитированием
Старый 03.12.2011, 16:15   #6
Клоун
Senior Member
Уазовод
 
Аватар для Клоун
 
Регистрация: 07.09.2011
Адрес: Мурманская область, г. Ковдор
Сообщений: 444
По умолчанию

Цитата:
Сообщение от Кот-66 Посмотреть сообщение
Это совершенно не обязательно. Сигнал с датчика скорости идет и на ЭБУ Микас-11 и BOSCH.
Микас-7.2 , что ЕВРО-2, что ЕВРО-0 этим обделены.
Судя по его сообщениям Хантеру всего год.. Поэтому думаю, что все же загорелся бы.. Или я не прав? =)))
Клоун вне форума   Ответить с цитированием
Старый 03.12.2011, 16:33   #7
Кот-66
Senior Member
Старшой
 
Аватар для Кот-66
 
Регистрация: 24.12.2004
Адрес: г. Екатеринбург
Сообщений: 13,410
По умолчанию

Цитата:
Сообщение от Клоун Посмотреть сообщение
Судя по его сообщениям Хантеру всего год.. Поэтому думаю, что все же загорелся бы.. Или я не прав? =)))
К сожалению, сам автор это не сказал. Или он сам не знает .
Кот-66 вне форума   Ответить с цитированием
Старый 03.12.2011, 18:30   #8
Клоун
Senior Member
Уазовод
 
Аватар для Клоун
 
Регистрация: 07.09.2011
Адрес: Мурманская область, г. Ковдор
Сообщений: 444
По умолчанию

Цитата:
Сообщение от Кот-66 Посмотреть сообщение
К сожалению, сам автор это не сказал. Или он сам не знает .
Я не поленился и посмотрел все его сообщения, слава Богу их не много.. Было написано 14.11.11, что Хантеру год.. =))))
Клоун вне форума   Ответить с цитированием
Старый 11.12.2014, 15:42   #9
died moroz
Junior Member
Новенький
 
Регистрация: 11.12.2014
Сообщений: 1
По умолчанию

Уважаемые форумчане. Прошу помощи отказал электронный спидометр после длительного простоя с разряженным акб. но отказал не полность, теперь каждый раз при отключении питания пробег сбрасывается на ноль, км наматывает но вот стрелка лежит, а про вкл выкл питания как полагается добирается до максимума и сбрасывется на ноль и больше не поднимается. может какая ошибка есть?
died moroz вне форума   Ответить с цитированием
Старый 14.12.2014, 00:04   #10
ANDREY020
Senior Member
Уазовод
 
Аватар для ANDREY020
 
Регистрация: 22.11.2008
Адрес: наро-фоминск
Сообщений: 177
По умолчанию

Цитата:
Сообщение от died moroz Посмотреть сообщение
Уважаемые форумчане. Прошу помощи отказал электронный спидометр после длительного простоя с разряженным акб. но отказал не полность, теперь каждый раз при отключении питания пробег сбрасывается на ноль, км наматывает но вот стрелка лежит, а про вкл выкл питания как полагается добирается до максимума и сбрасывется на ноль и больше не поднимается. может какая ошибка есть?
Проверь преды,там на спидометр идет два плюса-постоянный и от зажигания, похоже остался только от зажигания,постоянный висит по моему на одном предохранителе с розеткой. Речь ведь идет о хантере?
ANDREY020 вне форума   Ответить с цитированием
Ответ


Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.



Часовой пояс GMT +4, время: 06:22.



Rating@Mail.ru
Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Уазбука © 1999-