uazbuka.ru 18+
Уазбука Клуб Фотогалерея Каталог

Autoventuri 1

Вернуться   uazbuka.ru > Технический > Двигатель (Engine)

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 24.01.2017, 13:13   #1
Shturman
Senior Member
Уазовед
 
Аватар для Shturman
 
Регистрация: 23.03.2005
Адрес: Москва Динамо
Сообщений: 3,116
По умолчанию Не качает бензин, после переключения баков.

Немного не правильно обозвал тему.
Ситуация такая. УАЗ 31512 двигатель 4215 карбюратор 151. Проблема в следующем. Едем по трассе пока не кончится бензин в баке. Машина несколько раз дергается и глохнет. Сразу на ходу поворачиваю кран на другой бак. Машина едет накатом со скорости 70-80 км.час. и так и не подхватывает. После этого пытаюсь завести стартером. Двигатель подхватывает и тут же глохнет. Так много раз. Потом начинает неустойчиво работать на хх. При нажатии на газ сразу глохнет. Постепенно начинает заводиться всё лучше и лучше. Потом появляется устойчивый ХХ. Пробую ехать - через несколько метров машина резко глохнет. Снова плохо заводится. Потом опять заводится и едет несколько метров. И так раз 10. После этого начинает ехать нормально. Всё это продолжается по времени 20-30 минут с того момента как кончился бензин в баке, до того момента как машина снова едет нормально. Я вот не понимаю что при этом происходит. Ручная подкачка бензонасосом не помогает. В фильтре после бензонасоса бензин есть. Снимаю шланг с карбюратора - бензин брызжет под давлением. На прошлом моем УАЗе, когда кончался бензин, я просто на ходу переключался на другой бак, машина несколько секунд подергивалась, потом подхватывала и ехала дальше. Тут же просто танцы с бубнами. Сейчас стараюсь ездить не доводя до пустого бака, но хочется решить эту проблему.
Карбюратор стоит К151, причем сейчас новый - на старом было так же. Фильтр отстойник отсутствует. С баков на кран идут медные трубки, от крана до бензонасоса сразу шланг. Все трубки и шланги новые. Фильтр тоже новый. С насосом никаких проблем при обычной езде нет. На хх если просто переключаться между баками, то тоже всё нормально. Один бак чистый, другой новый. Вроде как похоже на бензонасос, но давление то перед карбюратором в магистрали есть. Не знаю уже куда копать.
Такое ощущение, что что то перегревается, и потом по мере остывания начинает работать всё лучше.
Есть у кого какие мнения?
Shturman вне форума   Ответить с цитированием
Реклама
Реклама на сайте
Старый 24.01.2017, 17:03   #2
chick
Senior Member
Уазовед
 
Аватар для chick
 
Регистрация: 01.04.2009
Адрес: SPb
Сообщений: 8,395
По умолчанию

Цитата:
Сообщение от Shturman Посмотреть сообщение
Есть у кого какие мнения?
Пробки, закрывашки баков попробуй местами поменять.
chick вне форума   Ответить с цитированием
Старый 24.01.2017, 17:53   #3
Shturman
Senior Member
Уазовед
 
Аватар для Shturman
 
Регистрация: 23.03.2005
Адрес: Москва Динамо
Сообщений: 3,116
По умолчанию

Цитата:
Сообщение от chick Посмотреть сообщение
Пробки, закрывашки баков попробуй местами поменять.
Не в этом дело точно. Проверял.
Shturman вне форума   Ответить с цитированием
Старый 24.01.2017, 18:23   #4
FotoSar
Guest
 
Сообщений: n/a
По умолчанию

А когда со второго бака обратно на первый переключаетесь, ситуация повторяется? Если нет, то где-то в трубопроводе на второй бак подсос воздуха. Бензин уходит обратно в бак, когда он не подключен. Вот, пока система опять накачается, двигателю и не хватает. А при езде малый подсос не помеха, бензина хватает.
  Ответить с цитированием
Старый 24.01.2017, 19:40   #5
Shturman
Senior Member
Уазовед
 
Аватар для Shturman
 
Регистрация: 23.03.2005
Адрес: Москва Динамо
Сообщений: 3,116
По умолчанию

Цитата:
Сообщение от FotoSar Посмотреть сообщение
А когда со второго бака обратно на первый переключаетесь, ситуация повторяется? Если нет, то где-то в трубопроводе на второй бак подсос воздуха. Бензин уходит обратно в бак, когда он не подключен. Вот, пока система опять накачается, двигателю и не хватает. А при езде малый подсос не помеха, бензина хватает.
На двух баках так. Был бы подсос, тогда или постоянно бы не качало, или долго бы накачивало. А тут накачает, потом глохнет. И так полчаса. Следуя Вашей теории, если я еду на другом баке,а потом переключаюсь, пока бензин не кончился, на работающем двигателе, ситуация должна повториться. Но при этих условиях все хорошо. К тому же воняло бы бензином от машины. Ба и заводился бы я тогда посье долгого простоя с теми же симптомами. А завожусь с полоборота. И расход бензина на запуске значительно выше. Ведь так?
Shturman вне форума   Ответить с цитированием
Старый 24.01.2017, 19:42   #6
FotoSar
Guest
 
Сообщений: n/a
По умолчанию

Цитата:
Сообщение от Shturman Посмотреть сообщение
На двух баках так. Был бы подсос, тогда или постоянно бы не качало, или долго бы накачивало. А тут накачает, потом глохнет. И так полчаса. Следуя Вашей теории, если я еду на другом баке,а потом переключаюсь, пока бензин не кончился, на работающем двигателе, ситуация должна повториться. Но при этих условиях все хорошо. К тому же воняло бы бензином от машины. Ба и заводился бы я тогда посье долгого простоя с теми же симптомами. А завожусь с полоборота. И расход бензина на запуске значительно выше. Ведь так?
Нет, не так. Подсос воздуха не даст запаха, бензин наружу не пойдет, там нет давления.
Просто у меня было подобное. Отвернул трубку от крана, протер тряпкой и снова завернул. Проблема решилась.
А заводится на том бензине, что в поплавковой камере карбюратора. Пока он вырабатывается, насос накачает нового.
  Ответить с цитированием
Старый 24.01.2017, 20:14   #7
Shturman
Senior Member
Уазовед
 
Аватар для Shturman
 
Регистрация: 23.03.2005
Адрес: Москва Динамо
Сообщений: 3,116
По умолчанию

Ну а как тогда бвть с тем, что машина заводится,едет 200-500 метров и снова глохнет? И так раз 5-10?
Shturman вне форума   Ответить с цитированием
Старый 24.01.2017, 20:15   #8
Shturman
Senior Member
Уазовед
 
Аватар для Shturman
 
Регистрация: 23.03.2005
Адрес: Москва Динамо
Сообщений: 3,116
По умолчанию

Кстати, Вы пишете, что было подобное. Именно так же как у меня? Или по другому? Опишите, если не сложно.
Shturman вне форума   Ответить с цитированием
Старый 24.01.2017, 20:17   #9
FotoSar
Guest
 
Сообщений: n/a
По умолчанию

Цитата:
Сообщение от Shturman Посмотреть сообщение
Ну а как тогда бвть с тем, что машина заводится,едет 200-500 метров и снова глохнет? И так раз 5-10?
Возможно дырка большая, тяжело засосать из бака. Когда трубки заполнятся, то уже легче. А может заборник грязью/льдом забит. Вообще, вариантов много, по интернету как узнать. Надо одевать спецовку и лезть под машину. Если не работает нормально, значит есть причина. Её-то и надо найти.
  Ответить с цитированием
Старый 24.01.2017, 20:19   #10
FotoSar
Guest
 
Сообщений: n/a
По умолчанию

Цитата:
Сообщение от Shturman Посмотреть сообщение
Кстати, Вы пишете, что было подобное. Именно так же как у меня? Или по другому? Опишите, если не сложно.
Переключаешь бак и начинает глохнуть. Постоишь, погазуешь и через пару минут налаживается. Судя по тому, что прекратилось, был подсос там, где трубка от второго бака вкручивается в кран. Угадал с первого раза.
  Ответить с цитированием
Ответ


Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.



Часовой пояс GMT +4, время: 13:59.



Rating@Mail.ru
Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Уазбука © 1999-