uazbuka.ru 18+
Уазбука Клуб Фотогалерея Каталог

Metalpart2020

Вернуться   uazbuka.ru > Модели УАЗ > УАЗ Патриот & УАЗ Пикап > FAQ

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 26.07.2006, 14:47   #1
Игорь 99
Senior Member
Уазовод
 
Аватар для Игорь 99
 
Регистрация: 15.06.2006
Адрес: г. Икша (почти), МО
Сообщений: 345
По умолчанию достал этот кардан

Уважаемые коллеги!
За последние два дня появился низкочастотный гул и вибрации на скоростях 50-60 км/ч, как при движении накатом, так и под нагрузкой. До 50 и выше 60 он практически отсутвует, впечатление такое, что идёт от переднего моста и ощущается и на кузове, и на органах управления...
КТо чего подскажет? Может кто сталкивался?
С уважением!
Игорь 99 вне форума   Ответить с цитированием
Реклама
Реклама на сайте
Старый 26.07.2006, 16:16   #2
Anton1
Senior Member
Уазовод
 
Регистрация: 11.07.2005
Сообщений: 189
По умолчанию

У меня постепенно усиливается наоборот высокочастотный то ли свист то ли гул при движении в диапазоне 60-70 км/ч что это - то же мучаюсь....
Антон
Anton1 вне форума   Ответить с цитированием
Старый 26.07.2006, 16:58   #3
Cryptox
Senior Member
Уазовод
 
Аватар для Cryptox
 
Регистрация: 27.11.2005
Адрес: Москва
Сообщений: 358
По умолчанию

У меня был сильный после 90 до 110. Сейчас стал значительно меньше. Связываю это с обкаткой, сменой масел (ТО-0), сходом-развалом и балансировкой всех колес. Похоже, природа шума резонансная. Правда, нужно исключить еще резину. Поспрашивать у людей, которые штатную поменяли.
Cryptox вне форума   Ответить с цитированием
Старый 26.07.2006, 17:05   #4
Frol
Senior Member
Старшой
 
Аватар для Frol
 
Регистрация: 20.10.2005
Адрес: Новосибирск. Мелеуз-Салават-Москва
Сообщений: 12,109
По умолчанию

Такая же байда была на 2101. Оказалось что потеряли один болтик кардана. Глупо, но возможно.
Frol вне форума   Ответить с цитированием
Старый 26.07.2006, 17:17   #5
Игорь 99
Senior Member
Уазовод
 
Аватар для Игорь 99
 
Регистрация: 15.06.2006
Адрес: г. Икша (почти), МО
Сообщений: 345
По умолчанию

Цитата:
Сообщение от Cryptox
У меня был сильный после 90 до 110. Сейчас стал значительно меньше. Связываю это с обкаткой, сменой масел (ТО-0), сходом-развалом и балансировкой всех колес. Похоже, природа шума резонансная. Правда, нужно исключить еще резину. Поспрашивать у людей, которые штатную поменяли.
Пробег уже 14 500 км, резина стоит Michelin 4x4 Sinxron, т.ч. обкатка давно пройдена, на резину валить грех... Есть некоторые сомнения по поводу подшипников в ступицах, но нет уверенности... Свыше 60 вобще без проблем и какого-либо дискомфорта...
Игорь 99 вне форума   Ответить с цитированием
Старый 26.07.2006, 20:47   #6
TriFfiD
Senior Member
Уазовод с опытом общения
 
Аватар для TriFfiD
 
Регистрация: 31.03.2005
Адрес: Москва
Сообщений: 1,266
По умолчанию

А у меня аналогичная фигня на Хантере.
Симптомы похожие: шумит под нагрузкой на 4 передаче при скорости от 50 до 60 км/ч. Но шум идет "от хвоста" автомобиля. Пробег ~21000. Очень похоже на спайсер, ИМХО.

З.Ы. Все болты на месте - проверял.
TriFfiD вне форума   Ответить с цитированием
Старый 26.07.2006, 23:28   #7
Cancer
Senior Member
Уазовод с опытом общения
 
Регистрация: 10.02.2006
Адрес: Нижний Новгород
Сообщений: 1,485
По умолчанию

Эх, я думаю что кардан ...
Было подобное и много чего еще, пока не переделал кардан.
А резина у меня такая же - одобрямс!
Cancer вне форума   Ответить с цитированием
Старый 27.07.2006, 01:02   #8
DejaVu
Senior Member
Уазовод
 
Аватар для DejaVu
 
Регистрация: 23.01.2006
Адрес: Долгопрудный
Сообщений: 122
По умолчанию

Проверь крепление подвесного. У меня исчез после протяжки.
DejaVu вне форума   Ответить с цитированием
Старый 27.07.2006, 03:35   #9
Cancer
Senior Member
Уазовод с опытом общения
 
Регистрация: 10.02.2006
Адрес: Нижний Новгород
Сообщений: 1,485
По умолчанию

У меня нет подвесного
Cancer вне форума   Ответить с цитированием
Старый 27.07.2006, 14:35   #10
Игорь 99
Senior Member
Уазовод
 
Аватар для Игорь 99
 
Регистрация: 15.06.2006
Адрес: г. Икша (почти), МО
Сообщений: 345
По умолчанию

Цитата:
Сообщение от TriFfiD
А у меня аналогичная фигня на Хантере.
Симптомы похожие: шумит под нагрузкой на 4 передаче при скорости от 50 до 60 км/ч. Но шум идет "от хвоста" автомобиля. Пробег ~21000. Очень похоже на спайсер, ИМХО.

З.Ы. Все болты на месте - проверял.
Привет уважаемый!
IP будет ждать до возвращения из отпуска.
Кстати, с моим гулдом обнаружил закономерность, что он появляется на прогретой машине, когда поездишь немного и потом появляется, но не всегда... Стоит немного постоять, то сразу и не проявляется.... Сегодня с мастером из Долгопрудный-Лада прокатился, так нет ничего, а потом проехал от тех. центра до Москвы и после МКАДа опять проявился. Но имено при движении накатом, на нейтрали...
Игорь 99 вне форума   Ответить с цитированием
Ответ


Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Кран маслянный. ДОСТАЛ! Gunsrama Двигатель (Engine) 70 21.12.2010 10:38
Дребезг коробки...... ДОСТАЛ Максимус Трансмиссия и Ходовая часть (Transmission) 0 23.07.2009 20:02
Help,ГУР достал. mihaylo Тормоза и Рулевое управление (Brakes, Steering Arrangement) 3 14.08.2007 21:41
Достал меня корректор фар CSV4x4 Общие технические вопросы 12 18.07.2007 12:51


Часовой пояс GMT +4, время: 22:00.



Rating@Mail.ru
Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Уазбука © 1999-