uazbuka.ru 18+
Уазбука Клуб Фотогалерея Каталог

Autogur73_1

Вернуться   uazbuka.ru > Модели УАЗ > УАЗ Патриот & УАЗ Пикап

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 03.11.2017, 16:34   #1
Bratok2009
Junior Member
Новенький
 
Регистрация: 03.11.2017
Адрес: Хаб.край Советская Гавань
Сообщений: 2
Exclamation Проблема запуска((((

Может кто знающий подскажет!
Приобрел себе патрика 2006г.в 409 мотор на микасовских 7.20 мозгах.проездил месяц беда пришла прогорела ГБЦ на 2ом горшке ну не беда вроде как руки не из 5той точки растут. Но когда полез в недра я проклинал того рукожопа который его обслуживал половина болтов ломаны сорваны больше ужаснулся когда увидел бугеля распредвалов на одном болту так как вторые были обломаны,но не суть все разобрал почистил заломы повысверливал собрал и настал момент истины запуск на что мотор мне сказал шишь ну мы не из слабых повтор танци с бубном чудо с грехом пополам случилось при полностью открытом дроселе немного покумекав первое же решение замена ДТВК,ДВРМ,ДПКВ,ДПРВ заменил все разом не стал заморачиватся думал убью проблему ан нет все так и стоит запуск с открытым дроселем свечи в черной с перепугу вскрыл клапанную крышку проверился на предмет а не просохатил ли я метки вскрытие показало что нет все по местам!а теперь уважаемые знатоки вопрос в чем подвох?после тугого и нудного запуска как часики работает ни чихнет ни пукнет!в какую сторону копать!?
Bratok2009 вне форума   Ответить с цитированием
Реклама
Реклама на сайте
Старый 04.11.2017, 01:23   #2
forester55
Senior Member
Старшой
 
Аватар для forester55
 
Регистрация: 25.01.2006
Адрес: Москва, САО
Сообщений: 11,124
По умолчанию

Цитата:
Сообщение от Bratok2009 Посмотреть сообщение
в какую сторону копать!?
Регулятор холостого хода.
forester55 вне форума   Ответить с цитированием
Старый 04.11.2017, 05:02   #3
056004
Senior Member
Уазовод с опытом общения
 
Аватар для 056004
 
Регистрация: 23.03.2008
Адрес: Москва
Сообщений: 1,711
По умолчанию

Если после запуска работает нормально, то я бы начал с датчика температуры.
056004 вне форума   Ответить с цитированием
Старый 06.11.2017, 15:31   #4
Bratok2009
Junior Member
Новенький
 
Регистрация: 03.11.2017
Адрес: Хаб.край Советская Гавань
Сообщений: 2
По умолчанию

Всем спасибо кто подкидывал совет!пока тема проходила модерацию нашел причину!
Вот прочитал не мало на свою тему все ссылаются на ДТВК я его и так и эдок повертел новый поставил перелопатил всю проводку на нём и все бестолку,полисталтехническую литературу и не только об уазе наткнулся на интересную вещь!!!за холодный да и не только пуск отвечает датчик температуры стоящий на моторе а ДТВК является лишь коррекционным датчиком который несёт корректировку в ходе работы двигателя!начитавшись всего этого полез шукать и о чудо!!! обнаружилось что нарушина оплетка вроводов в месте разбега пачки проводов на масленные датчики и температурные, там среда огрессивная плюс еще то что мой мотор газанул и бросал тосол то под изолентой было оч мокро и судя по всему иломы в оплётке проводов и жидкость там давали пакастный результат!все провода востоновлены жижи от туда удалены,и о чудо старт чудесный машина ключа просто боится!
Bratok2009 вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.



Часовой пояс GMT +4, время: 15:24.



Rating@Mail.ru
Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot
Уазбука © 1999-2016