uazbuka.ru 18+
Уазбука Клуб Фотогалерея Каталог

Autoventuri 2

Вернуться   uazbuka.ru > Модели УАЗ > УАЗ Патриот & УАЗ Пикап

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 16.09.2018, 18:31   #1
Главный999
Senior Member
Уазовод
 
Аватар для Главный999
 
Регистрация: 19.08.2013
Адрес: Воронеж
Сообщений: 214
По умолчанию Утечка тока. Патриот 2006г

Доброго дня.
Проблема следующая - идет утечка тока. За пару дней стоянки аккум садится так что нельзя завести авто. Аккум новый, покупал весной. Планирую ехать к электрику, но может есть какая то распространенная уазо болезнь по утечке тока, о которой я не знаю?
Спасибо за советы
Главный999 вне форума   Ответить с цитированием
Реклама
Реклама на сайте
Старый 16.09.2018, 19:44   #2
Andrey2210
Senior Member
Уазовед
 
Регистрация: 11.11.2009
Адрес: Кировская обл.
Сообщений: 4,742
По умолчанию

Цитата:
Сообщение от Главный999 Посмотреть сообщение
Доброго дня.
Проблема следующая - идет утечка тока. За пару дней стоянки аккум садится так что нельзя завести авто. Аккум новый, покупал весной. Планирую ехать к электрику, но может есть какая то распространенная уазо болезнь по утечке тока, о которой я не знаю?
Спасибо за советы
Бывает сигналка жрет,магнитола неисправна...и т.д.
Мультиметр в режим измерения тока,клемму снимаем.(пусть будет отрицательная)
Щуп 1- на снятую клемму.
Щуп 2-на отрицательную клемму АКБ.
Смотрим потребления паразита.
Идеально 80ма-100ма.
Более-начинаем доставать предохранители и контролируем показания мультиметра.
При падении тока-смотрим цепь предохранителя.
Если предохранителями не удается найти утечку-снимаем + с сигналки.
Установлен ли датчик gps?Если да-снимаем + с него.

Последний раз редактировалось Andrey2210; 16.09.2018 в 19:47.
Andrey2210 вне форума   Ответить с цитированием
Старый 16.09.2018, 21:37   #3
Главный999
Senior Member
Уазовод
 
Аватар для Главный999
 
Регистрация: 19.08.2013
Адрес: Воронеж
Сообщений: 214
По умолчанию

спасибо буду пробовать. жпс нет
Главный999 вне форума   Ответить с цитированием
Старый 17.09.2018, 10:03   #4
HEXTA
Senior Member
Уазовед
 
Аватар для HEXTA
 
Регистрация: 14.01.2009
Адрес: Беларусь, Могилев
Сообщений: 4,318
По умолчанию

Цитата:
Сообщение от Andrey2210 Посмотреть сообщение
Бывает сигналка жрет,магнитола неисправна...и т.д.
Мультиметр в режим измерения тока,клемму снимаем.(пусть будет отрицательная)
Щуп 1- на снятую клемму.
Щуп 2-на отрицательную клемму АКБ.
Смотрим потребления паразита.
Идеально 80ма-100ма.
Всё верно. Но добавлю
Измерения проводить минут через.... 15 после отключения зажигания.
HEXTA вне форума   Ответить с цитированием
Старый 17.09.2018, 23:47   #5
Главный999
Senior Member
Уазовод
 
Аватар для Главный999
 
Регистрация: 19.08.2013
Адрес: Воронеж
Сообщений: 214
По умолчанию

И снова здравствуйте. Померил мультиметром и получил следующие значения:
0,07 — зажигание выключено, все приборы выключены
0,05 — все тоже самое только отключил «+» ГБО
0,04 — ко всему вышеперечисленному отключил сигналку
Отключал майфун — показания не менялись. Вытаскивал по очереди предохранители — показания не менялись. Ставил на сигу — показания не менялись — также 0,07. Отключал генератор - показания не менялись.
Напряжение на клеммах аккумулятора 12,53
Миниатюры
Нажмите на изображение для увеличения
Название: 9483F1C9-96AF-41C2-BFE5-841FFA9EDDB3.jpg
Просмотров: 12
Размер:	196.6 Кб
ID:	187970   Нажмите на изображение для увеличения
Название: B05EAC6A-26A0-421B-A033-5941C5391460.jpg
Просмотров: 6
Размер:	197.6 Кб
ID:	187971   Нажмите на изображение для увеличения
Название: 75131C01-1B68-4154-AC11-E99EE4908F76.jpg
Просмотров: 8
Размер:	196.4 Кб
ID:	187972  

Последний раз редактировалось Главный999; 18.09.2018 в 00:10.
Главный999 вне форума   Ответить с цитированием
Старый 17.09.2018, 23:53   #6
Главный999
Senior Member
Уазовод
 
Аватар для Главный999
 
Регистрация: 19.08.2013
Адрес: Воронеж
Сообщений: 214
По умолчанию

Далее померил напряжение на заведённом авто
13,91 — ХХ все приборы выключены
13,48 — включены дальний свет, печка, обогрев стекла
13,53 — обороты 2000 все потребители включены
Знающие коллеги, подскажите по вышесказанным параметрам — что не так?
Миниатюры
Нажмите на изображение для увеличения
Название: C5375876-9742-4A36-B435-486725C31A5B.jpg
Просмотров: 11
Размер:	182.8 Кб
ID:	187973   Нажмите на изображение для увеличения
Название: 2FD7ABAA-67C7-4A06-9CFA-0D53F62CEF69.jpg
Просмотров: 10
Размер:	198.7 Кб
ID:	187974  
Главный999 вне форума   Ответить с цитированием
Старый 18.09.2018, 15:13   #7
_ZeeK_
Senior Member
Уазовод
 
Аватар для _ZeeK_
 
Регистрация: 05.01.2008
Адрес: Уфа
Сообщений: 177
По умолчанию

Тебе же ответили:

Цитата:
Сообщение от Andrey2210 Посмотреть сообщение
...Идеально 80ма-100ма....
А у тебя 70ма, меняй аккумулятор!

ЗЫ: И не надо плодить темы с одним вопросом, но в разных разделах. За такое банят.
_ZeeK_ вне форума   Ответить с цитированием
Старый 18.09.2018, 19:39   #8
Главный999
Senior Member
Уазовод
 
Аватар для Главный999
 
Регистрация: 19.08.2013
Адрес: Воронеж
Сообщений: 214
По умолчанию

Цитата:
Сообщение от _ZeeK_ Посмотреть сообщение
Тебе же ответили:



А у тебя 70ма, меняй аккумулятор!

ЗЫ: И не надо плодить темы с одним вопросом, но в разных разделах. За такое банят.
я правильно понимаю, тупо не держит аккум? нести в магаз пока на гарантии...
Главный999 вне форума   Ответить с цитированием
Старый 18.09.2018, 19:45   #9
gonzickus
Senior Member
Старшой
 
Аватар для gonzickus
 
Регистрация: 17.12.2011
Сообщений: 12,571
По умолчанию

Цитата:
Сообщение от Главный999 Посмотреть сообщение
И снова здравствуйте. Померил мультиметром и получил следующие значения:
0,07 — зажигание выключено, все приборы выключены
0,05 — все тоже самое только отключил «+» ГБО
0,04 — ко всему вышеперечисленному отключил сигналку
Отключал майфун — показания не менялись. Вытаскивал по очереди предохранители — показания не менялись. Ставил на сигу — показания не менялись — также 0,07. Отключал генератор - показания не менялись.
Напряжение на клеммах аккумулятора 12,53
попробуй стартер отключить-силовой провод.через угольную пыль может утекать
gonzickus вне форума   Ответить с цитированием
Старый 19.09.2018, 09:01   #10
_ZeeK_
Senior Member
Уазовод
 
Аватар для _ZeeK_
 
Регистрация: 05.01.2008
Адрес: Уфа
Сообщений: 177
По умолчанию

Цитата:
Сообщение от gonzickus Посмотреть сообщение
попробуй стартер отключить-силовой провод.через угольную пыль может утекать
Ну тогда уж через медную пыль... Силовой плюс идет на бендикс. Но тогда бы и результаты измерений были бы иными.
Просто топик стартер писал в соседней теме что в ноль разрядил аккум, а после такого они обычно живут не долго. И скорее всего разряд в ноль был неоднократным... что-то он недоговаривает...

Цитата:
Сообщение от Главный999 Посмотреть сообщение
я правильно понимаю, тупо не держит аккум? нести в магаз пока на гарантии...
Скорее всего не поменяют, сославшись на неправильную эксплуатацию.
А так для проверки АКБ есть нагрузочные вилки. Нет своей? Не беда, заедь туда где принимают дохлые АКБ, обычно, у них есть этот прибор.
_ZeeK_ вне форума   Ответить с цитированием
Ответ


Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.



Часовой пояс GMT +4, время: 09:18.



Rating@Mail.ru
Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Перевод: zCarot
Уазбука © 1999-